Hey,


Willkommen zur Installation von "ZEChat 1.1 Zephyr BETA"!

PHP 7.X wird zwingend benötigt!

Bevor wir loslegen, stelle bitte sicher, das du noch Zugriff auf die gerade hochgeladenen Dateien hast - wir werden unter Umständen nochmal darauf zugreifen müssen. Ausserdem werden wir deine Datenbankinformationen brauchen - die solltest du schonmal bereit halten.


Ausserdem, behalte bitte im Kopf, das es sich bei der hier vorliegenden Version um eine BETA handelt. Einige Funktionen sind noch nicht eingebaut oder weisen Fehler auf.

SOLLTEST du Fehler finden, melde sie bitte im Forum auf zEvolutions.de. Damit wäre uns allen sehr geholfen. Gerne darfst du dort auch Verbesserungsvorschläge oder Featurewünsche äussern - oder auch einfach nur Feedback hinterlassen.



Meine Verlobte - Holly - und ich - Zion - haben viel Zeit und Mühe in dieses Projekt gesteckt und freuen uns sehr, es nun endlich mit euch allen teilen zu können.



So, aber jetzt setzen wir uns vernünftig hin, schnallen uns an und legen los!